Check for WizoScript Version

Check for WizoScript Version

If a script relies on specific features then it should check that the version of WizoScript running is at least a minimum version. Note that this functionality was added in WizoScript 4.00 so earlier versions cannot be determined from a script.

Requires WizoScript 4.00 or later.

Leave a Reply

Your email address will not be published. Required fields are marked *